burst rate korrekt?

"Kleine Computer" und alles, was dazu gehört...

Moderator: Rio71

Post Reply
User avatar
helmutkoerschgen
Krasser Checker
Posts: 66
Joined: 27.05.2006 - 03:58

burst rate korrekt?

Post by helmutkoerschgen » 22.07.2008 - 20:30

sollte burst speed hier nicht 100 MB sein?

Ist bei meinem IBM Thinkpad T40 irgend ne Einstellung falsch, falls man dies generell so feststellen kann?
You do not have the required permissions to view the files attached to this post.
Oberzwerg: Weiser Helge, wir haben ein Problem!
Weiser Helge: Dann schmeisst den Ring ins Feuer!
OZ: Wir haben keinen Ring! Eine Frau ist bei uns - Schneewittchen.
WH: Dann schmeisst Schneewittchen ins Feuer!
OZ: Schneewittchen ins Feuer? Das können wir doch nicht machen...
WH: Dann habt ihr ein Problem...
(dreht sich um und geht)


User avatar
helmutkoerschgen
Krasser Checker
Posts: 66
Joined: 27.05.2006 - 03:58

Post by helmutkoerschgen » 22.07.2008 - 22:15

DMA, wenn verfügbar ist an

siehe bild
You do not have the required permissions to view the files attached to this post.
Oberzwerg: Weiser Helge, wir haben ein Problem!
Weiser Helge: Dann schmeisst den Ring ins Feuer!
OZ: Wir haben keinen Ring! Eine Frau ist bei uns - Schneewittchen.
WH: Dann schmeisst Schneewittchen ins Feuer!
OZ: Schneewittchen ins Feuer? Das können wir doch nicht machen...
WH: Dann habt ihr ein Problem...
(dreht sich um und geht)

User avatar
Elrond
Oma von Admin
Posts: 979
Joined: 28.02.2007 - 21:47
Location: Burgenland

Post by Elrond » 22.07.2008 - 22:26

Bei den radikalen Ausreißern nach unten hat sicher iwas auf die HDD zugegriffen.... soweit ich mich erinnern kann war die Toshiba GAX Serie doch noch mit 4k2 rpm & saumäßig langsam, daher sollte es so passen.. Ich würde dem Book eine neue Platte gönnen, dann rennt das Book auch wesentlich besser, solange das T40 nicht an flexing stirbt..

Gruß
Elrond
Es ist besser, ein Pirat zu sein, als der Navy beizutreten. Lasst uns Piraten sein.

Steve Jobs


Rechner:

Mainrig: New iMac coming soon...

Notebook: IBM Thinkpad X60s 12,1 Zoll,Core Duo L2400 2x1,66 GHZ, 2x512MB DDR2, ST Momentus 7200.1 80GB, 4+8Cell Akku, max 1,5KG @ WinXP SP2

Server: E8500 @ DFI LP UT X38 coming soon...

Dualatin: 2 x PIII-S 1,4GHZ KING (tA1, SL5XL) @ HP OEM TR-DLS, 1GB Infenion Reg. ECC SD-RAM, Creative Voodoo2 8MB & Creative Sound Blaster Live, Cheetah 15k.3 36GB U320 SCSI + Fujitsu MAP 36GB 10k U320 @ onBoard U160 mit 2k3 Enterprise SP2

Retromöhre: 2 x PIII 550MHZ KATMAI @ Gigabyte GA-6BXDS REV. 1.8, 768MB RAM, Hercules 3D Prophet 4000XT (KyroII) + 3DFX Voodoo2 SLI (2x12MB), 1x 18GB IBM DDYS U160 SCSI HDD + 2x 9,1GB IBM DNES UW-SCSI HDDs, Plextor Ultraplex 40TSI + Plextor Plexwriter W1210S Opt. SCSI Drives @ Onboard SCSI, Creative Soundblaster AWE64 Gold @ Win XP SP3

User avatar
helmutkoerschgen
Krasser Checker
Posts: 66
Joined: 27.05.2006 - 03:58

Post by helmutkoerschgen » 22.07.2008 - 22:32

ne ne, die hat schon 5400...
Oberzwerg: Weiser Helge, wir haben ein Problem!
Weiser Helge: Dann schmeisst den Ring ins Feuer!
OZ: Wir haben keinen Ring! Eine Frau ist bei uns - Schneewittchen.
WH: Dann schmeisst Schneewittchen ins Feuer!
OZ: Schneewittchen ins Feuer? Das können wir doch nicht machen...
WH: Dann habt ihr ein Problem...
(dreht sich um und geht)

User avatar
Elrond
Oma von Admin
Posts: 979
Joined: 28.02.2007 - 21:47
Location: Burgenland

Post by Elrond » 22.07.2008 - 22:46

Laut dem Review von dem MSI Megabook Teil sollte die Platte einen Burst von 60Mb/s haben, ansonsten stimmen die die Werte... Mit den 5k4 rpm hat du recht, iwie hab ich die Platte verwechselt mit einer anderen Serei..
Gruß
Elrond
Es ist besser, ein Pirat zu sein, als der Navy beizutreten. Lasst uns Piraten sein.

Steve Jobs


Rechner:

Mainrig: New iMac coming soon...

Notebook: IBM Thinkpad X60s 12,1 Zoll,Core Duo L2400 2x1,66 GHZ, 2x512MB DDR2, ST Momentus 7200.1 80GB, 4+8Cell Akku, max 1,5KG @ WinXP SP2

Server: E8500 @ DFI LP UT X38 coming soon...

Dualatin: 2 x PIII-S 1,4GHZ KING (tA1, SL5XL) @ HP OEM TR-DLS, 1GB Infenion Reg. ECC SD-RAM, Creative Voodoo2 8MB & Creative Sound Blaster Live, Cheetah 15k.3 36GB U320 SCSI + Fujitsu MAP 36GB 10k U320 @ onBoard U160 mit 2k3 Enterprise SP2

Retromöhre: 2 x PIII 550MHZ KATMAI @ Gigabyte GA-6BXDS REV. 1.8, 768MB RAM, Hercules 3D Prophet 4000XT (KyroII) + 3DFX Voodoo2 SLI (2x12MB), 1x 18GB IBM DDYS U160 SCSI HDD + 2x 9,1GB IBM DNES UW-SCSI HDDs, Plextor Ultraplex 40TSI + Plextor Plexwriter W1210S Opt. SCSI Drives @ Onboard SCSI, Creative Soundblaster AWE64 Gold @ Win XP SP3

Post Reply