gutes stabiles :unwuerdig: P3-S Dualbord

Mainboardprobleme, Tipps & Tricks

Moderatoren: Rio71, MOD-Team

Benutzeravatar
Twister
Mutter von Admin
Beiträge: 333
Registriert: 14.04.2003 - 20:33
Wohnort: Oberhausen

gutes stabiles :unwuerdig: P3-S Dualbord

Beitragvon Twister » 14.11.2011 - 13:50

In diversen anderen Themen habe ich viele Mitglieder über die Möglichkeit eine :unwuerdig: P3-S Dualsystem ausgefragt. Das Ende war das ASUS CUV4X-DLS mit Mod oder auch Adaptern und viel Speicher.

Leider ließ es sich nicht gut übertackten und der Datendurchsatz im Bezug auf den 815 /BX440 war auch recht gering.

Das System arbeitete ein Monat fehlerfrei mit knapp 1600 MHz und 2GB Ram.

Dann setzte der Via133A aus kein Bild.

Dann zweites CUV4X gekauft und auf 1533Mhz zwei Wochen laufen lassen. Ausfall der USB und PS2 Anschlüsse für Tastatur und Maus.

Jetzt wieder auf TUV4X.

Da ich aber immer noch ein Dual :unwuerdig: P3-S System haben will, benötige ich eine Empfehlung für ein Board, was definitiv min 1-2GB RAM verwalten kann und sich übertakten lässt ohne abzurauchen. AGP wäre schön aber der Einsatz einer PCI 8400 oder 6200 wäre auch noch eine Option.

Meine Wunschvorstellung wäre

2xP3-S 1400@1533Mhz
2GB SDRAM 133 CL2
AGP Gainward Geforce 5600 Ultra 128MB ( hat den feurigen roten Lüfter)

Wer kann hier weiterhelfen?
PC1:

Core2Quad Q9650 450*9 4,05GHz, ASUS P5Q, 8GB Geil DDRII 1066 5,5,5,15, HDD SSD 60GB, SATA 2*250GB Seagate, ASUS GTX660 2GB, Creative Audigy2

PC2:
Core2Duo E6420 400*8 3,2GHz, Asus P5QD Turbo, 4GB DDRII 800, HDD 250GB Seagate, 2*160GB Maxtor, ASUS 8800GS, Creative Audigy2

Retro1:
P2-400MHz@533MHz, 512MB CL2, ASUS P3B, 3DFX Voodoo III 3000, 120GB, Creative Audigy

Retro2:
AMD K6-!!!+ 400@600Mhz (120*5), 512MB PC133 CL2, HDD 80GB + 40GB, 3DFX Voodoo III 3000

DidiD
Kongred fast mein Mutter
Beiträge: 23
Registriert: 12.02.2010 - 19:45

Beitragvon DidiD » 23.11.2011 - 23:20

Besitze auch das CUV4X-DLS. Mit Standardtakt funktionierts prima.
Ich übertakte nie - bringt meiner Meinung eh nicht so viel.
Betreibe das Board mit 2x1.4Ghz King, 3GB ECC und einer HD3650.
Funktioniert bis auf Flash alles mit Hardwarebeschleunigung.
Für meine Anwendung - programmieren - Internet stöbern, bissl
Musik und Video - ja auch in HD1080p alles prima.
Virtuelle Maschinen funktionieren mit VPC und VMWare dank der
3GB auch gut genug.
Probiere demnächst mal eine CF-Card mit Adapter aus. Bei meinem 400Mhz
Celeron Laptop war das der Bringer - ausserdem ist interessant wie
flott so ein Teil mit W98 bootet und läuft und das mit 64MB RAM.

Gruß Dietmar
- Notebook Samsung R40, 2GB RAM, 250GB HD, Core Duo T2300 2x1.67Ghz, XP-H
- Dual-PIII-S 1.4GHz, CUV4X-DLS, 3GB RAM, 250GB HD, HD 3650, XP-P
- PIII-S 1.26 GHz @ 1.6 GHz, TUSL2-C, 512MB RAM, 80 GB HD, MSI FX 5700, XP-P
- PIII-S 1.26 GHz, TUSL2-M, 512MB RAM, 2x9.1GB SCSI HD, Geforce TI-4200
- Pent. 233 MMX @ 266MHz, 128MB PS2, 8GB HD, ATI MACH64


Zurück zu „Boards“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste