MSI Pro266TD MAster-LR V-mod am CHipsatz?

Mainboardprobleme, Tipps & Tricks

Moderators: Rio71, MOD-Team

Post Reply
User avatar
marian
Kongred fast mein Mutter
Posts: 37
Joined: 09.01.2008 - 13:02
Location: Großraum Hamburg

MSI Pro266TD MAster-LR V-mod am CHipsatz?

Post by marian » 21.05.2011 - 09:42

Moinsen,

mittlerweile habe ich mir zur vervollständigung meiner PIII Boardsammlung soein MSI Board geangelt. Läuft auch alles stabil bis FSB 155, danach kommt es zu instabilitäten. Da ein V-mod an den verbauten SL6BY auf 1,65V (Real 1,625V) keine Besserung gibt und der Verbaute Corsair DDR400 CL2 Speicher nicht das Problem sein kann, würde ich denken dass es der Chipsatz ist der Schlapp macht.

Gibt es hier vielleicht die Möglichkeit irgendwie die Spannung zu erhöhen?
Mit dem Lötkolben kann ich recht gut umgehen, also das ist keine Hürde.

Vielleicht kann man die Bauteile die die Versorgungsspannung des Chipsatzes regeln durch andere ersetzen und so die Spannung anheben. Wobei natürlich die Frage aufkomt welche Teile genau das sind ???

Hat sich da schon mal jemand Gedanken drüber gemacht? Im Netz und auch hier habe ich dazu noch nichts gefunden, außer dass auch andere User das selbe Problem mit dem max FSB von 155 haben.
ImageMeine lieblings Hardware Image

Dual PIII XEON:
IBM Z-Pro 6685 / 2x550MHz-1M / 4x256MB Reg ECC SDR PC133

Dual PIII:
Supermicro P3TDE6 / 2x1,4GHz / 4x1GB Reg ECC SDR PC133
MSI PRO266TD Master-LR / 2x1,4GHz / 4x512MB DDR PC3200 CL2
AOpen DX37 Plus-U / 2x1,4GHz / 4x256MB DDR PC3200
Tyan Thunder 2500 / 2x1GHz Slot1 / 8x512MB Reg ECC SDR PC133
Intel OR840 / 2x1GHz Slot1 / 4x256MB PC800 Rambus

Singel PIII:
Abit ST6E-Raid / 1x 1,4GHz / 2x256MB SDR PC133 CL2
AOpen AX3SP Pro CheChe / 1x1,4GHz (Pinmod) / 2x256MB PC133 CL2
ASUS P2B-N / 1x1,4GHz Celeron (via Upgradeware) / 2x256MB SDR PC133
Elitegroup P6S5AT / 1x1,4GHz / 2x512MB DDR PC3200
EPOX EP-3VHA / 1x1,4GHz / 2x512 DDR PC3200
Gigabyte GA-6OXET / 1x 1,4GHz / 2x256MB SDR PC133 CL2
Gigabyte GA-6RX / 1x1GHz / 2x512 DDR PC3200

User avatar
CaptainP
370-beiniger Prophet
Posts: 2925
Joined: 06.04.2003 - 22:15
Location: Da wo die A67 lang geht

Post by CaptainP » 25.05.2011 - 10:22

Gude
bei 155fsb ist mir damals immer meine IDE Festplatte ausgestiegen.
Mit zwei 1,266er habe ich bis 165mhz fsb hinbekommen (und SCSI).
War dann aber nicht mehr warmstart fähig.


Gruß

crazy_math
Mutter von Admin
Posts: 345
Joined: 06.03.2009 - 14:45

Post by crazy_math » 25.05.2011 - 14:22

Die Frage ist halt, ob das Master-LR wie das 694Pro einen 5ten Teiler bei FSB166 hat. Dann wäre es kein Problem. Folglich, aber ohne Garantie: FSB mal auf 166 setzen. Ich denke, 166/33/66 müssten doch besesr laufen, als 155/39/78.

Herausgefunden habe ich es selber nicht.

Main: NBs: x200, MacBook Pro 15"
Server: MS-9105, 2xP3-S1.52GHz, 3GB RAM, FX3000
Fun: Prescott 3.4GHz G1 @1.05V, S478, SB75G2, 2GB, HD3850AGP
Fun: Dual P-MMX 200MHz, GB DX586, 128MB RAM, Voodoo3 PCI, Win NT4/95
Fun: 939A790GMH, X2 3800+ @2x2.8GHz, 1.5GB RAM WinXP
WinME: MegaLine 17" NB mit P4 2.8GHz, 512MB, ATI9000

Post Reply