Leadtek A310 (GF5600) Uebertakten - Problem

Hier geht's um Grafikkarten - Modding, Clocken und Benchmarks

Moderatoren: Rio71, MOD-Team

Benutzeravatar
maoki
Ruler von de Familie
Beiträge: 113
Registriert: 10.12.2008 - 01:57
Wohnort: Kassel

Leadtek A310 (GF5600) Uebertakten - Problem

Beitragvon maoki » 22.05.2011 - 17:16

Hi ,

habe hier 'ne Leadtek WinFast A310, die ich uebertakten moechte. Kann das BIOS auch auslesen, mit NiBiTor editieren, es laesst sich aber nicht Flashen, da NvFlash den Flashchip nicht kennt. Wenn ich es mit Extreme Tunter versuche, mit dem bei anderen Karten immer alles geklappt hat, meldet er, dass die Treiber nicht installiert sind, obwohl alles funzt und auch gezockt werden kann. Auch Ati Tool erkennt die Karte nicht, der FPS check mit dem Wuerfel funzt problemlos. OS ist WinXP Pro.
Dazu nun meine Frage: mit was komme ich an die Karte dran, dass ich:
1.) Die optimale Uebertaktung per Software, wie in ATI Tool, finden kann,
2.) Viel wichtiger: Das danach editiererte BIOS dann auch draufflashen kann? :confused: :rolleyes:
Gibt es da ein spezielles, nur fuer Leadtek-Karten, vorgesehenes Flastool?
Wenn ja, welches? Irgendwie kriegen die bei Leadtek das ja auch drauf.
Nur bitte keine Empfehlungen, 'ne andere Karte zu kaufen. ;)
Maoki

Systems:

Main: P4 3GHz@3 GHz(Prescott)@1,175V (E0-Stepping), Intel default Cooler mit Netzteil-Luefter, 2GB AENEON DDR RAM@200@2.5 3 3 7 (Timings fuer 166MHz),200MHz FSB, 120GB & 80GB HDD Seagate, AMD ATI X1650 Pro (Sapphire), WinTV2000, LG Optical DVD drives,Gigabyte GA-8I848E Hi-End Mobo (es uebervoltet die CPU ca.40mV) I848E Chipset, Xilence 500W PSU,
15" TFT FSC CTM5010, Logitech Ball mouse M-S61, BTC left-handed ergonomical keyboard BTC 8110M, ESS Solo-1 Soundcard (modded)

Second: Celeron 2,4 (Northwood Rev. D1)@2.8GHz, 1GB RAM Infineon PC3200 (2.0 3 3 7), GF4 MX400 PCI 64MB 64bit bus, 80GB HDD Seagate, LG DVD drives, Gigabyte GA8-SIML, Codegen 300W PSU, 15"CRT AOpen

Third: Tualatin Celeron 1300@1300MHz 1,4V , 512 MB SD-RAM Infineon @ CL2.0,2,2,5,
40GB HDD Maxtor, GF5200 128MB AGP NVidia, SONY CD-RW Drive & Toshiba DVD-ROM Drive, 440ZX based AOpen MX6B EZ mobo, FORTRON 145W PSU, ESS Solo-1 Sound on board, various monitors.

Fourth: Intel P4 Northwood 3,2HT @ default @ Intel GLC865 mobo (i865 Chipset), ATI X1650 256MB, 2GB RAM CORSAIR Value Select (running in Dual-channel mode), 40GB HDD ExcelStore, Solo-1 active Sound, DVD and CD ROM drive , Realtek and onboard LAN, Fujitsu Siemens TFT 15" No Name 350W PSU .

Privacy-PC: AMD Athlon 64 Venice 1,8Ghz@2,34GHz , Nvidia Geforce8800GTS, 420W COBA PSU, 1GB Aeneon PC 3200 RAM (2,5 3 3 7), 250GB Maxtor HDD IDE, DVD and CD-ROM Drives, NoName very silent CPU Cooler, Sound on board, 15" LCD MEDION, optical Logitech mouse.

Notebook:Toshiba T1910CS: 486SX 33MHz, 10GB HDD, 4MB RAM, Win95.

Sonst haufenweise Hardware aller art.

Zurück zu „Grafikkarten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste