HD 3850 stuerzt ab, beim booten

Hier geht's um Grafikkarten - Modding, Clocken und Benchmarks

Moderatoren: Rio71, MOD-Team

Benutzeravatar
maoki
Ruler von de Familie
Beiträge: 113
Registriert: 10.12.2008 - 01:57
Wohnort: Kassel

Beitragvon maoki » 24.11.2009 - 18:10

Hi !

Die Graka ist OK, laeuft auf folgendem System perfekt, netzteil 350W No Name, Stromverbrauch 146W :

DMI Baseboard
vendor Intel Corporation
model D865GLC
revision AAC28906-403
serial BTLC32801329

DMI System Enclosure
manufacturer unknown
chassis type 2X
chassis serial unknown

DMI Processor
manufacturer Intel
model Intel(R) Pentium(R) 4 processor
clock speed 2533.0 MHz
FSB speed 133.0 MHz
multiplier 19.0x




Display Adapters
Display adapter 0
Manuf. API index 0
Display name \\.\DISPLAY1
Name ATI Radeon HD 3850
Codename RV670
Technology 55 nm
Memory size 512 MB
PCI device bus 1 (0x1), device 0 (0x0), function 0 (0x0)
Vendor ID 0x1002 (0x1787)
Model ID 0x9515 (0x28)
Performance Level 0
Core clock 300.0 MHz
Memory clock 700.0 MHz


Software
Windows Version Microsoft Windows 7 (6.1) Ultimate Edition (Build 7100)


DirectX Version 10.0


Unter WinXP muss ich noch probieren, der Treiber unter Win7 ist 9.5, mit hotfix. Musste ihn aber ueber .inf manuell installieren.
Die 146W sind mit UT2004 Full. Die CPU limitiert natuerlich die fps .

Nun bleibt nur noch zu klaeren, warum die nicht hier auf meinem Main-PC nicht funzt. Wohl eher so'n softwareproblem.
Trotzdem ist erstmal Freude angesagt. :-))
Maoki

Systems:

Main: P4 3GHz@3 GHz(Prescott)@1,175V (E0-Stepping), Intel default Cooler mit Netzteil-Luefter, 2GB AENEON DDR RAM@200@2.5 3 3 7 (Timings fuer 166MHz),200MHz FSB, 120GB & 80GB HDD Seagate, AMD ATI X1650 Pro (Sapphire), WinTV2000, LG Optical DVD drives,Gigabyte GA-8I848E Hi-End Mobo (es uebervoltet die CPU ca.40mV) I848E Chipset, Xilence 500W PSU,
15" TFT FSC CTM5010, Logitech Ball mouse M-S61, BTC left-handed ergonomical keyboard BTC 8110M, ESS Solo-1 Soundcard (modded)

Second: Celeron 2,4 (Northwood Rev. D1)@2.8GHz, 1GB RAM Infineon PC3200 (2.0 3 3 7), GF4 MX400 PCI 64MB 64bit bus, 80GB HDD Seagate, LG DVD drives, Gigabyte GA8-SIML, Codegen 300W PSU, 15"CRT AOpen

Third: Tualatin Celeron 1300@1300MHz 1,4V , 512 MB SD-RAM Infineon @ CL2.0,2,2,5,
40GB HDD Maxtor, GF5200 128MB AGP NVidia, SONY CD-RW Drive & Toshiba DVD-ROM Drive, 440ZX based AOpen MX6B EZ mobo, FORTRON 145W PSU, ESS Solo-1 Sound on board, various monitors.

Fourth: Intel P4 Northwood 3,2HT @ default @ Intel GLC865 mobo (i865 Chipset), ATI X1650 256MB, 2GB RAM CORSAIR Value Select (running in Dual-channel mode), 40GB HDD ExcelStore, Solo-1 active Sound, DVD and CD ROM drive , Realtek and onboard LAN, Fujitsu Siemens TFT 15" No Name 350W PSU .

Privacy-PC: AMD Athlon 64 Venice 1,8Ghz@2,34GHz , Nvidia Geforce8800GTS, 420W COBA PSU, 1GB Aeneon PC 3200 RAM (2,5 3 3 7), 250GB Maxtor HDD IDE, DVD and CD-ROM Drives, NoName very silent CPU Cooler, Sound on board, 15" LCD MEDION, optical Logitech mouse.

Notebook:Toshiba T1910CS: 486SX 33MHz, 10GB HDD, 4MB RAM, Win95.

Sonst haufenweise Hardware aller art.


Zurück zu „Grafikkarten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast